رتبه بندی این آیتم
رتبه 5 در 2 رای

در صورتی که قصد دارید از نسخه php 5.3 در لینوکس استفاده نمایید در صورتی که این نسخه در سرور نصب شده باشد کافی است کد زیر را در فایل .htaccess وب هاست خود اضافه نمایید. در صورتی که فایل .htacess در سرور شما وجود نداشته باشد کافی است فایلی با نام .htaccess در سرور خود ایجاد نموده و کد زیر را اضافه نمایید. php نسخه 5.3 برای جوملا نسخه 3 به بالا و وردپرس نسخه های بالا مورد نیاز است.

# Use PHP 5.3
AddType application/x-httpd-php53 .php


ارسال نظر

لطفا فیلدهای اجباری را درج نمایید

تماس با ما

info [ at ] joomir.com
تهران، سعادت آباد، سرو غربی، کوچه آریا، پلاک 4، واحد 7
22083926 - 22085386 - 22082258
طراحی سایت دارکوب | هاست دارکوب | دارکوب نام و علامت تجاری ثبت شده این مجموعه می باشد